Page MenuHomeSolus
Feed Advanced Search

Nov 17 2016

mfabian added a comment to T951: ibus-typing-booster.

It requires m17n-lib and m17n-db but not ibus-m17n.

Nov 17 2016, 7:58 AM · Needs Maintainer, Package Requests