Page MenuHomeSolus

Unable to install latest mesalib-devel package
Closed, ResolvedPublic

Description

I am unable to install the latest mesalib-devel package
Recevied error: Dependency libxxf86vm-devel release 58 of mesalib-devel cannot be satisfied
System error. Program terminated.
Upgrade is not possible.

libxxf86vm-devel however is installed :s