Page MenuHomeSolus

Software request
Closed, DuplicatePublic

Description

Name: GNS3
Homepage: gns3.com
Why should this be included in the repository?  It helps those in the community with trying to become IT professionals or to test network designs. 
Is it Open Source (yes/no) no
    If yes: Set the Tags to have “Package Requests”
    If no: Set the Tags to have “Third Party Repository”
How many users do you anticipate will use this software? A lot
Link to source tarball/zip file
    master.zip files are not permitted. We require versioned tarballs, for example: “1.2.3.tar.gz”.
     https://github.com/GNS3/gns3-gui/archive/v2.0.2.tar.gz
biteagle created this task.May 31 2017, 4:01 AM
JoshStrobl closed this task as a duplicate of T2740: GNS3.May 31 2017, 2:18 PM